WordPress Alipay Plugin 'inc.tenpay_notify.php' HTML Injection Vulnerability

Bugtraq ID: 70695
Class: Input Validation Error
CVE: CVE-2014-4514
Remote: Yes
Local: No
Published: Oct 21 2014 12:00AM
Updated: Oct 21 2014 12:00AM
Credit: Prajal Kulkarni
Vulnerable: WordPress Alipay 3.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus