Linux Kernel KVM 'virt/kvm/iommu.c' Incomplete Fix Denial of Service Vulnerability

Bugtraq ID: 70747
Class: Unknown
CVE: CVE-2014-8369
Remote: Yes
Local: No
Published: Oct 27 2014 12:00AM
Updated: May 12 2015 07:53PM
Credit: Paolo Bonzini
Vulnerable: Oracle Enterprise Linux 5
Linux kernel
Avaya Aura Experience Portal 6.0
+ Avaya Communication Manager Server DEFINITY Server SI/CS
+ Avaya Communication Manager Server S8100
+ Avaya Communication Manager Server S8300
+ Avaya Communication Manager Server S8500
+ Avaya Communication Manager Server S8700
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus