Symantec Endpoint Protection Manager CVE-2014-3438 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 70844
Class: Input Validation Error
CVE: CVE-2014-3438
Remote: Yes
Local: No
Published: Nov 05 2014 12:00AM
Updated: Nov 05 2014 12:00AM
Credit: Iñaki Rodríguez, and Stefan Viehböck with SEC Consult Vulnerability Lab.
Vulnerable: Symantec Endpoint Protection Manager 12.1 RU4
Symantec Endpoint Protection Manager 12.1 RU3
Symantec Endpoint Protection Manager 12.1 RU2
Symantec Endpoint Protection Manager 12.1
Not Vulnerable: Symantec Endpoint Protection Manager 12.1 RU5


 

Privacy Statement
Copyright 2010, SecurityFocus