Apple Mac OS X IOBluetoothHCIController Local Privilege Escalation Vulnerability

Bugtraq ID: 70894
Class: Input Validation Error
CVE:
Remote: No
Local: Yes
Published: Oct 30 2014 12:00AM
Updated: Oct 30 2014 12:00AM
Credit: Roberto Paleari and Aristide Fattori
Vulnerable: Apple Mac OS X 10.9.5
Apple Mac OS X 10.9.4
Not Vulnerable: Apple Mac OS X 10.10


 

Privacy Statement
Copyright 2010, SecurityFocus