PHPFox 'admincp/online-guest.html.php' HTML Injection Vulnerability

Bugtraq ID: 71180
Class: Input Validation Error
CVE: CVE-2014-8469
Remote: Yes
Local: No
Published: Nov 18 2014 12:00AM
Updated: Nov 25 2014 12:58AM
Credit: Wesley Henrique Leite
Vulnerable: phpFox phpFox 3.0.1 Build 3
phpFox phpFox 3.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus