Asterisk Open Source 'res_pjsip_acl' Module Security Bypass Vulnerability

Bugtraq ID: 71221
Class: Access Validation Error
CVE: CVE-2014-8413
Remote: Yes
Local: No
Published: Nov 20 2014 12:00AM
Updated: Nov 27 2014 12:56AM
Credit: Jonathan Rose
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus