Multiple Asterisk Products ConfBridge Denial of Service Vulnerability

Bugtraq ID: 71222
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2014-8414
Remote: Yes
Local: No
Published: Nov 20 2014 12:00AM
Updated: Jan 06 2015 12:03AM
Credit: Ben Klang
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus