phpMyAdmin CVE-2014-8960 Cross Site Scripting Vulnerability

Bugtraq ID: 71244
Class: Input Validation Error
CVE: CVE-2014-8960
Remote: Yes
Local: No
Published: Nov 21 2014 12:00AM
Updated: Jul 15 2015 12:20AM
Credit: Johannes Dahse
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus