PHP/FI mylog/mlog Vulnerability

Solution:
This particular vulnerability was only present in versions of PHP/FI 2.0. If you are still running PHP/FI it is suggested that you upgrade to the new PHP effort. The reference for the PHP development site is in the 'Credits' section of this vulnerability entry.



 

Privacy Statement
Copyright 2010, SecurityFocus