WordPress Google Analytics by Yoast Plugin CVE-2014-9174 Cross Site Scripting Vulnerability

Bugtraq ID: 71330
Class: Input Validation Error
CVE: CVE-2014-9174
Remote: Yes
Local: No
Published: Nov 26 2014 12:00AM
Updated: Dec 05 2014 12:57AM
Credit: SecuBeastTeam
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus