Enalean Tuleap 'unserialize()' Function Remote PHP Code Injection Vulnerability

Bugtraq ID: 71335
Class: Input Validation Error
CVE: CVE-2014-8791
Remote: Yes
Local: No
Published: Nov 27 2014 12:00AM
Updated: Nov 27 2014 12:00AM
Credit: Egidio Romano
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus