VMware vCenter Server Appliance CVE-2014-3797 Unspecified Cross-site Scripting Vulnerability

Bugtraq ID: 71492
Class: Input Validation Error
CVE: CVE-2014-3797
Remote: Yes
Local: No
Published: Dec 04 2014 12:00AM
Updated: Dec 04 2014 12:00AM
Credit: Tanya Secker of Trustwave SpiderLabs
Vulnerable: VMWare vCenter Server Appliance 5.1
Not Vulnerable: VMWare vCenter Server Appliance 5.1 Update 3


 

Privacy Statement
Copyright 2010, SecurityFocus