gollum 'grit_adapter' Adapter Remote Command Execution Vulnerability

References:


 

Privacy Statement
Copyright 2010, SecurityFocus