Drupal WikiWiki Module Unspecified SQL Injection Vulnerability

Bugtraq ID: 71503
Class: Input Validation Error
CVE: CVE-2015-3346
Remote: Yes
Local: No
Published: Jan 07 2015 12:00AM
Updated: May 12 2015 07:38PM
Credit: Pere Orga
Vulnerable: Drupal WikiWiki 6.X-1.1
Drupal WikiWiki 6.X-1.0
Not Vulnerable: Drupal WikiWiki 6.X-1.2


 

Privacy Statement
Copyright 2010, SecurityFocus