OSCommerce Error_Message Cross-Site Scripting Vulnerability

Solution:
A patch, to address this issue, is reportedly available by CVS update. Users are advised to contact the vendor for fix details.



 

Privacy Statement
Copyright 2010, SecurityFocus