Zenoss Core CVE-2014-6262 Denial of Service Vulnerability

Bugtraq ID: 71540
Class: Input Validation Error
CVE: CVE-2014-6262
Remote: Yes
Local: No
Published: Dec 05 2014 12:00AM
Updated: Dec 05 2014 12:00AM
Credit: Ryan Koppenhaver and Andy Schmitz of Matasano Security
Vulnerable: Zenoss Zenoss Core 4.2.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus