concrete5 Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 71592
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 09 2014 12:00AM
Updated: Jan 12 2015 12:01AM
Credit: Simo Ben youssef
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus