Papoo Light Multiple HTML Injection Vulnerabilities

Bugtraq ID: 71676
Class: Input Validation Error
CVE: CVE-2014-9522
Remote: Yes
Local: No
Published: Dec 15 2014 12:00AM
Updated: Mar 19 2015 07:34AM
Credit: Steffen Rösemann
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus