WordPress WP Symposium Plugin Multiple Arbitrary File Upload Vulnerabilities

Bugtraq ID: 71686
Class: Input Validation Error
CVE: CVE-2014-10021
Remote: Yes
Local: No
Published: Dec 15 2014 12:00AM
Updated: Apr 13 2015 09:01PM
Credit: Claudio Viviani
Vulnerable: WordPress WP Symposium 14.11
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus