Apache Subversion CVE-2014-8108 Remote Denial of Service Vulnerability

Apache subversion is prone to a remote denial-of-service vulnerability.

Exploiting this issue allows remote attackers to crash the affected process, causing denial of service conditions.

Subversion versions 1.7.0 through 1.7.18 and 1.8.0 through 1.8.10 are affected.


 

Privacy Statement
Copyright 2010, SecurityFocus