JCE-Tech Video Niche Script 'view.php' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 71738
Class: Input Validation Error
CVE: CVE-2014-8752
Remote: Yes
Local: No
Published: Dec 19 2014 12:00AM
Updated: Dec 19 2014 12:00AM
Credit: Tetraph
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus