Ex Libris Patron Directory Services CVE-2014-7293 Cross Site Scripting Vulnerability

Bugtraq ID: 71812
Class: Input Validation Error
CVE: CVE-2014-7293
Remote: Yes
Local: No
Published: Dec 29 2014 12:00AM
Updated: Dec 29 2014 12:00AM
Credit: Jing Wang
Vulnerable: Ex Libris Patron Directory Services 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus