Anyform CGI Semicolon Vulnerability

Solution:
This vulnerability has long since been addressed by the author. It is suggested you upgrade to the most recent version of AnyForm.

http://www.ibmpcug.co.uk/pcug/anyform2.htm



 

Privacy Statement
Copyright 2010, SecurityFocus