Cloudwords for Multilingual Drupal Module Multiple Security Vulnerabilities

Bugtraq ID: 71926
Class: Input Validation Error
CVE: CVE-2015-3348
CVE-2015-3347
Remote: Yes
Local: No
Published: Jan 07 2015 12:00AM
Updated: May 12 2015 07:38PM
Credit: Pere Orga
Vulnerable: Drupal Cloudwords for Multilingual Drupal 7.x-2.2
Drupal Cloudwords for Multilingual Drupal 7.x-2.0
Not Vulnerable: Drupal Cloudwords for Multilingual Drupal 7.x-2.3


 

Privacy Statement
Copyright 2010, SecurityFocus