WordPress Pods Plugin CVE-2014-7956 Cross Site Scripting Vulnerability

Bugtraq ID: 71995
Class: Input Validation Error
CVE: CVE-2014-7956
Remote: Yes
Local: No
Published: Jan 10 2015 12:00AM
Updated: Jan 10 2015 12:00AM
Credit: Pietro Oliva
Vulnerable: WordPress Pods 2.4.3
Not Vulnerable: WordPress Pods 2.5


 

Privacy Statement
Copyright 2010, SecurityFocus