Croogo CMS Cross Site Scripting Vulnerability

Bugtraq ID: 71999
Class: Input Validation Error
CVE: CVE-2015-1053
Remote: Yes
Local: No
Published: Jan 12 2015 12:00AM
Updated: Mar 19 2015 07:31AM
Credit: Steffen Rösemann
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus