OpenLink 3.2 Remote Buffer Overflow Vulnerability

Bugtraq ID: 720
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Oct 15 1999 12:00AM
Updated: Oct 15 1999 12:00AM
Credit: First posted to BugTraq by Tymm Twillman <tymm@coe.missouri.edu> on Oct 15, 1999.
Vulnerable: OpenLink Software OpenLink 3.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus