b2evolution 'admin.php' Cross-Site Scripting Vulnerability

Bugtraq ID: 72052
Class: Input Validation Error
CVE: CVE-2014-9599
Remote: Yes
Local: No
Published: Jan 13 2015 12:00AM
Updated: Mar 19 2015 07:34AM
Credit: Steffen Rösemann
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus