Drupal Tadaa! Module Multiple Cross Site Request Forgery Vulnerabilities

Bugtraq ID: 72110
Class: Input Validation Error
CVE: CVE-2015-3356
CVE-2015-3358
Remote: Yes
Local: No
Published: Jan 14 2015 12:00AM
Updated: May 12 2015 07:38PM
Credit: Pere Orga
Vulnerable: Drupal Tadaa! 7.x-1.0
Not Vulnerable: Drupal Tadaa! 7.x-1.4


 

Privacy Statement
Copyright 2010, SecurityFocus