Oracle Java SE CVE-2015-0383 Local Java SE, Java SE Embedded, JRockit Vulnerability

Oracle Java SE is prone to a local vulnerability in Java SE, Java SE Embedded, JRockit.

This issue affects the 'Hotspot' sub-component.

This vulnerability affects the following supported versions:
Java SE 5.0u75, Java SE 6u85, Java SE 7u72, Java SE 8u25, Java SE Embedded 7u71, JRockit R27.8.4, JRockit R28.3.4


 

Privacy Statement
Copyright 2010, SecurityFocus