D-Link DI-614+ IP Fragment Zero Length Denial of Service Vulnerability

Bugtraq ID: 7221
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Mar 27 2003 12:00AM
Updated: Mar 27 2003 12:00AM
Credit: Announced by Thomas Reinke <reinke@e-softinc.com>.
Vulnerable: D-Link DI-614+ 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus