FerretCMS Multiple Security Vulnerabilities

Bugtraq ID: 72287
Class: Input Validation Error
CVE: CVE-2015-1373
Remote: Yes
Local: No
Published: Jan 22 2015 12:00AM
Updated: Feb 04 2015 12:02AM
Credit: Steffen Rösemann
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus