Multiple Android Devices CVE-2014-0997 Denial of Service Vulnerability

Bugtraq ID: 72311
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2014-0997
Remote: Yes
Local: No
Published: Jan 26 2015 12:00AM
Updated: Jan 26 2015 12:00AM
Credit: Andres Blanco from the CoreLabs Team
Vulnerable: Samsung SM-T310 0
- phpBB Group phpBB 2.0.1
- phpBB Group phpBB 2.0 .0
Motorola Razr HD 0
LG D806 0
- phpBB Group phpBB 2.0.1
- phpBB Group phpBB 2.0 .0
Google Nexus 5
Google Nexus 4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus