phpBB CVE-2015-1431 CSS Injection Vulnerability

Bugtraq ID: 72405
Class: Input Validation Error
CVE: CVE-2015-1431
Remote: Yes
Local: No
Published: Feb 02 2015 12:00AM
Updated: Mar 19 2015 09:16AM
Credit: James Kettle
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus