SAP DB RPM Install World Writable Binary Vulnerability

Bugtraq ID: 7242
Class: Design Error
CVE: CVE-2003-1034
Remote: No
Local: Yes
Published: Mar 31 2003 12:00AM
Updated: Jul 11 2009 09:06PM
Credit: Discovery is credited to KF <dotslash@snosoft.com>.
Vulnerable: SAP DB 7.4
SAP DB 7.3 .00
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus