Check Point Firewall-1 LDAP Authentication Vulnerability

Bugtraq ID: 725
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 20 1999 12:00AM
Updated: Oct 20 1999 12:00AM
Credit: This vulnerability was posted to the Bugtraq mailing list by Olaf Selke <olaf.selke@mediaways.net> on Wed, 20 Oct 1999.
Vulnerable: Check Point Software Firewall-1 4.0
Not Vulnerable: Check Point Software Firewall-1 3.0


 

Privacy Statement
Copyright 2010, SecurityFocus