WordPress FancyBox for WordPress Plugin Unspecified Security Vulnerability

Bugtraq ID: 72506
Class: Unknown
CVE: CVE-2015-1494
Remote: Yes
Local: No
Published: Feb 04 2015 12:00AM
Updated: Feb 04 2015 12:00AM
Credit: mickaelb
Vulnerable: WordPress FancyBox for WordPress 3.0.2
Not Vulnerable: WordPress FancyBox for WordPress 3.0.3


 

Privacy Statement
Copyright 2010, SecurityFocus