PHP wdsl Extension CVE-2013-6501 Security Weakness

Bugtraq ID: 72530
Class: Design Error
CVE: CVE-2013-6501
Remote: Yes
Local: No
Published: Feb 08 2015 12:00AM
Updated: Jul 21 2017 01:07PM
Credit: Michael Scherer
Vulnerable: Oracle Solaris 11.3
Oracle Solaris 11.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus