Linux Kernel 'nft_flush_table' Function Local Denial of Service Vulnerability

Bugtraq ID: 72552
Class: Design Error
CVE: CVE-2015-1573
Remote: No
Local: Yes
Published: Feb 10 2015 12:00AM
Updated: Dec 07 2015 10:31PM
Credit: nfnty
Vulnerable: Linux kernel 3.1.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus