Apache WSS4J CVE-2015-0226 Information Disclosure Vulnerability

Apache WSS4J is prone to an information-disclosure vulnerability.

Successfully exploiting this issue can allow an attacker to obtain sensitive information that may aid in launching further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus