Drupal Taxonomy Path Module Cross Site Scripting Vulnerability

Bugtraq ID: 72586
Class: Input Validation Error
CVE: CVE-2015-3385
Remote: Yes
Local: No
Published: Feb 11 2015 12:00AM
Updated: May 07 2015 06:08PM
Credit: Pere Orga
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus