Drupal Commerce Balanced Payment Module Multiple Security Vulnerabilities

Bugtraq ID: 72615
Class: Input Validation Error
CVE: CVE-2015-3388
CVE-2015-3384
Remote: Yes
Local: No
Published: Feb 11 2015 12:00AM
Updated: May 12 2015 07:39PM
Credit: Pere Orga
Vulnerable: Drupal Commerce Balanced Payments 7.x-1.2
Drupal Commerce Balanced Payments 7.x-1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus