ClamAV 'libclamav/petite.c' Denial of Service Vulnerability

Bugtraq ID: 72641
Class: Input Validation Error
CVE: CVE-2015-1463
Remote: Yes
Local: No
Published: Dec 17 2014 12:00AM
Updated: Jan 14 2016 11:52PM
Credit: american fuzzy lop
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus