FFmpeg CVE-2015-1872 Out of Bounds Denial of Service Vulnerability

Bugtraq ID: 72644
Class: Boundary Condition Error
CVE: CVE-2015-1872
Remote: Yes
Local: No
Published: Feb 18 2015 12:00AM
Updated: Jul 05 2016 10:02PM
Credit: Mateusz "j00ru" Jurczyk, and Gynvael Coldwind
Vulnerable: Ubuntu Ubuntu Linux 12.04 LTS i386
Ubuntu Ubuntu Linux 12.04 LTS amd64
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus