Cisco Web Security Appliance CVE-2015-0623 Cross Site Scripting Vulnerability

Bugtraq ID: 72663
Class: Input Validation Error
CVE: CVE-2015-0623
Remote: Yes
Local: No
Published: Feb 18 2015 12:00AM
Updated: Mar 19 2015 07:31AM
Credit: Cisco
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus