Drupal Term Queue Module Cross Site Scripting Vulnerability

Bugtraq ID: 72678
Class: Input Validation Error
CVE: CVE-2015-2088
Remote: Yes
Local: No
Published: Feb 19 2015 12:00AM
Updated: Apr 13 2015 09:01PM
Credit: Pere Orga
Vulnerable: Drupal Term Queue 6.X-1.0
Not Vulnerable: Drupal Term Queue 6.X-1.1


 

Privacy Statement
Copyright 2010, SecurityFocus