Drupal Entity API Module Field Labels Cross Site Scripting Vulnerability

Bugtraq ID: 72806
Class: Input Validation Error
CVE: CVE-2015-2197
Remote: Yes
Local: No
Published: Feb 25 2015 12:00AM
Updated: Jul 15 2015 12:18AM
Credit: Francisco José Cruz Romanos
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus