Request Tracker CVE-2014-9472 Remote Denial of Service Vulnerability

Bugtraq ID: 72832
Class: Design Error
CVE: CVE-2014-9472
Remote: Yes
Local: No
Published: Feb 26 2015 12:00AM
Updated: Mar 19 2015 07:33AM
Credit: Christian Loos
Vulnerable: Debian Linux 6.0 sparc
Debian Linux 6.0 s/390
Debian Linux 6.0 powerpc
Debian Linux 6.0 mips
Debian Linux 6.0 ia-64
Debian Linux 6.0 ia-32
Debian Linux 6.0 arm
Debian Linux 6.0 amd64
Best Practical Solutions RT 3.8.11
Best Practical Solutions RT 3.8.10
Best Practical Solutions RT 3.8.8
Best Practical Solutions RT 3.8.6
Best Practical Solutions RT 3.8.5
Best Practical Solutions RT 3.8.4
Best Practical Solutions RT 3.8.2
Best Practical Solutions RT 3.6.11
Best Practical Solutions RT 3.6.10
Best Practical Solutions RT 3.6.9
Best Practical Solutions RT 3.6.8
Best Practical Solutions RT 3.6.7
Best Practical Solutions RT 3.6.6
Best Practical Solutions RT 3.6.2
Best Practical Solutions RT 3.0.1
Best Practical Solutions RT 3.0
Best Practical Solutions RT 2.0.15
Best Practical Solutions RT 1.0.7
Best Practical Solutions RT 1.0.6
Best Practical Solutions RT 1.0.5
Best Practical Solutions RT 1.0.4
Best Practical Solutions RT 1.0.3
Best Practical Solutions RT 1.0.2
Best Practical Solutions RT 1.0.1
Best Practical Solutions RT 1.0
Best Practical Solutions RT 4.0.6
Best Practical Solutions RT 4.0
Best Practical Solutions RT 3.8.9
Best Practical Solutions RT 3.8.12
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus