ATutor LCMS CVE-2015-1583 Multiple Cross Site Request Forgery Vulnerabilities

Bugtraq ID: 72845
Class: Input Validation Error
CVE: CVE-2015-1583
Remote: Yes
Local: No
Published: Feb 28 2015 12:00AM
Updated: Feb 28 2015 12:00AM
Credit: edricteo
Vulnerable: ATutor ATutor LCMS 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus