ClipBucket CVE-2015-2102 SQL Injection Vulnerability

Bugtraq ID: 72879
Class: Input Validation Error
CVE: CVE-2015-2102
Remote: Yes
Local: No
Published: Feb 20 2015 12:00AM
Updated: Mar 19 2015 08:31AM
Credit: CWH Underground
Vulnerable: Clip-Bucket ClipBucket 2.7 RC3 0.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus